<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" dir="rtl" lang="ar-jo">

<head>
    <meta http-equiv="refresh" content="900">
	<meta charset="UTF-8" />
    <meta content="الإصلاح نيوز صحيفة إخبارية إلكترونية مستقلة تقدم أخبار الأردن وفلسطين وأخبار الرياضة وكاريكاتير والاقتصاد وتعرض للآراء ووجهات النظر المختلفة" name="description">
<meta content=" ,الإصلاح, الإصلاح نيوز,عرب,اخبار عربيه, شبابية, الإصلاح,اخبار محلية,اقتصاد,بانوراما,رياضة,تعليم وجامعات,كتاب الإصلاح,نقش,دبور,اردنيات,البرلمان,مقالات مختارة,صورة ,تعليقات,اجمل تعليق,كركاتير,وسائط,خبر وصورة,الإصلاح الثقافي,اخبار اردنيه ,اخبار البلد,أخبار, أعمال, ثقافة,اخبار رياضية, معلومات,اخبار تقنية,اخبار تكنولوجيا, شباب عرب , إسلامي,آلة بحث,إنترنيت, إنترنت,إسلام, أخبار عربية, ثقافة عربية, أخبار يومية, عناوين, نساء, حقوق المرأة,عملية السلام, القومية العربية, الخليج, الخليج العربي, استطلاع آراء, خدمات...الأتراك, العثمانيون, صدام حسين,اخبار القدس,اخبار إيران,اخبار لبنان,اخبار مصر,اخبار عمان, قطر, الإمارات العربية المتحدة, الأردن, العراق, سوريا, فلسطين, المملكة العربية السعودية, البحرين, الإمارات, اليمن, إفريقيا الشمالية, الأراضي المقدسة, المغرب الجزائر ليبيا السودان تونس الكويت,ناصر قمش, فيصل الشبول, عماد حجاج, أبو محجوب, وحدة وطنية ,الاردن,اردن,الملك,الملك حسين,الملك عبدالله,شباب ,الملكة,المملكة الاردنية الهاشمية,islahnews,islahnews.net,newspaper,news,arabic,local,jordan,islah, king abdullah, king husein,queen rania,israel,Middle east, vote ,Archive" name="keywords">
	<meta name="google-site-verification" content="1OEWuiFRWmdlaUnIQuJ3fUcGmAh74fGpQvKAu4zxlxs" />
	<meta name="alexaVerifyID" content="3vLiHJVlyd87oSq1zyxx34u9tdw" />

<!-- Facebook Opengraph -->
    <meta property="og:url" content="http://islahnews.net/471223.html"/>
    <meta property="og:title" content="الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال" />
    <meta property="og:description" content=" الاصلاح نيوز- يفخر الأردنيون وهم يحتفلون بالعيد الحادي والسبعين لاستقلال المملكة الأردنية الهاشمية، الذي يصادف في الخامس والعشرين من أيار، بما تحقق من منجزات أعلت شأن الوطن ورسّخت مكانته إقليميا ودوليا. &nbsp; ويواصل أبناء وبنات الوطن مسيرة البناء والإنجاز، والريادة والإبداع، بقيادة جلالة الملك عبدالله الثاني، متطلعين للمستقبل بتفاؤل وأمل، وعزيمة وإصرار لتحقيق التقدم في [&hellip;]" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://islahnews.net/wp-content/uploads/2017/05/الاستقلال.jpg" />

	
	<title>الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال | الإصلاح نيوز</title>

	<link rel="shortcut icon" href="/favicon.ico">

	<link rel="stylesheet" type="text/css" href="http://islahnews.net/wp-content/themes/islah/style.css">
	<!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://islahnews.net/wp-content/themes/islah/ie.css" />
	<![endif]-->
    
	<link rel="pingback" href="http://islahnews.net/xmlrpc.php">
    <!-- <link href="http://fast.fonts.com/cssapi/3ec51878-f3e9-4ef4-a64e-66d474475251.css" rel="stylesheet" type="text/css" /> -->


	
	<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="الإصلاح نيوز &raquo; Feed" href="http://islahnews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="الإصلاح نيوز &raquo; Comments Feed" href="http://islahnews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="الإصلاح نيوز &raquo; الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال Comments Feed" href="http://islahnews.net/471223.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/islahnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://islahnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://islahnews.net/wp-json/' />
<link rel='prev' title='التنمية: الانتهاء من توزيع شيكات المكرمة الملكية' href='http://islahnews.net/471219.html' />
<link rel='next' title='انخفاض أسعار بيع الذهب 20 قرشا' href='http://islahnews.net/471228.html' />
<link rel="canonical" href="http://islahnews.net/471223.html" />
<link rel='shortlink' href='http://islahnews.net/?p=471223' />
<link rel="alternate" type="application/json+oembed" href="http://islahnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fislahnews.net%2F471223.html" />
<link rel="alternate" type="text/xml+oembed" href="http://islahnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fislahnews.net%2F471223.html&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:''wp.fc0466d8-78e4-47cc-bb35-b6a6879e4180''});var st_type=''wordpress3.2.1'';</script>    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/jkl-parsexml.js"></script>
    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/weather.js"></script>
    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/jquery.cycle-hacked.js"></script>
	<script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/script.js"></script>
	<script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/ramadan.js"></script>
    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/animations.js"></script>

	<script type="text/javascript">
		var template_url = 'http://islahnews.net/wp-content/themes/islah';
		var addthis_share = {
			templates: { twitter: '{{title}} {{url}} @aletihadnews' }
		}
	</script>
<!--script type="text/javascript" src="http://fast.fonts.com/jsapi/3ec51878-f3e9-4ef4-a64e-66d474475251.js"></script>-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25774699-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body class="single single-post postid-471223 single-format-standard">
<div id="wrapper">
<div class="left-share-icons">
<a href="http://www.facebook.com/islahnews" target="_blank" title="facebook"> <img src="/wp-content/themes/islah/images/sm/facebook.jpg" alt="facebook"> </a><br>
<a href="http://twitter.com/islahnews" target="_blank" title="twitter"> <img src="/wp-content/themes/islah/images/sm/twitter.jpg" alt="twitter"> </a><br>
<a href="http://www.youtube.com/user/islahnews" target="_blank" title="Youtube"> <img src="/wp-content/themes/islah/images/sm/youtube.jpg" alt="Youtube"> </a><br>
<a href="http://islahnews.net/flight" target="_blank" title="مواعيد الطيران"> <img src="/wp-content/themes/islah/images/sm/flight.png" alt="مواعيد الطيران"> </a><br>
<a href="http://islahnews.net/pray" target="_blank" title="مواعيد الصلاة"> <img src="/wp-content/themes/islah/images/sm/pray.png" alt="مواعيد الصلاة"> </a><br>
<a href="http://islahnews.net/feed" target="_blank" title="rss"> <img src="/wp-content/themes/islah/images/sm/rss.jpg" alt="rss"> </a>
</div>
<div id="header">
<div class="imsakieh-lala"></div>
<div id="banner"><a href="/">&nbsp;</a><div id="banner-ad"><!-- <a href="https://www.facebook.com/AbuTawilehGroup/"><img style="margin-top: -10px; margin-left: -10px;" width="540" height="100" src="http://islahnews.net/wp-content/uploads/2016/06/output_R3BEm4.gif"/></a> --></div>
</div>
<!-- <div id="banner"><embed src="http://islahnews.net/wp-content/uploads/2011/12/islahsnow.swf" width="960px" height="100px"></div>-->
</div> <!-- End of banner -->
<div id="navigation">
<div id="menu"><ul id="menu-primary" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://islahnews.net">الرئيسية</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://islahnews.net/category/local">بلدنا</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://islahnews.net/category/world">عربي ودولي</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://islahnews.net/category/panorama">بانوراما</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://islahnews.net/category/video">فيديو</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://islahnews.net/category/comics">كاريكاتير</a></li>
<li id="menu-item-50104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50104"><a href="http://islahnews.net/category/misc/sport">رياضة</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://islahnews.net/category/misc">منوعات</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="http://islahnews.net/category/opinion">وجهات نظر</a></li>
</ul></div> <!-- End of menu -->
<div id="search">
<form action="/" method="get">
    <fieldset>
		<input type="text" name="s" id="s" value="ابحث">
    </fieldset>
</form>
</div> <!-- End of search -->
</div> <!-- End of navigation -->
	<div id="content">
	
		<div class="post-471223 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" id="post-471223">
		
									<h2>الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال</h2>
		            <div class="text-sizer">
        </div>
		</div>	
			<span id="post-date">الأربعاء ٢٤\٠٥\٢٠١٧</span>
			
			
			<div class="entry">
				
				<p style="direction: rtl;"><a href="http://islahnews.net/wp-content/uploads/2017/05/الاستقلال.jpg"><img class="alignleft size-medium wp-image-471226" src="http://islahnews.net/wp-content/uploads/2017/05/الاستقلال-300x210.jpg" alt="الاستقلال" width="300" height="210" srcset="http://islahnews.net/wp-content/uploads/2017/05/الاستقلال-300x210.jpg 300w, http://islahnews.net/wp-content/uploads/2017/05/الاستقلال-100x70.jpg 100w, http://islahnews.net/wp-content/uploads/2017/05/الاستقلال-166x116.jpg 166w, http://islahnews.net/wp-content/uploads/2017/05/الاستقلال.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a> الاصلاح نيوز-</p>
<p style="direction: rtl;">يفخر الأردنيون وهم يحتفلون بالعيد الحادي والسبعين لاستقلال المملكة الأردنية الهاشمية، الذي يصادف في الخامس والعشرين من أيار، بما تحقق من منجزات أعلت شأن الوطن ورسّخت مكانته إقليميا ودوليا.</p>
<p>&nbsp;</p>
<p style="direction: rtl;">ويواصل أبناء وبنات الوطن مسيرة البناء والإنجاز، والريادة والإبداع، بقيادة جلالة الملك عبدالله الثاني، متطلعين للمستقبل بتفاؤل وأمل، وعزيمة وإصرار لتحقيق التقدم في شتى الميادين.</p>
<p style="direction: rtl;">وعلى العهد، يجدد الأبناء والأحفاد مسيرة آبائهم وأجدادهم الذين كرسوا مبادئ الثورة العربية الكبرى ومعانيها في النهضة والحرية، متحملين مسؤولياتهم تجاه وطنهم بالذود عن حماه إلى جانب جنوده البواسل، وصون مكتسبات الاستقلال، ليبقى الأردن شامخا عزيزا حرا، واحة للأمن والاستقرار.</p>
<p style="direction: rtl;">واحد وسبعون عاما تفصلنا عن ذاك اليوم الخالد من تاريخ الوطن، عندما كتب الأردنيون، بقيادة آل هاشم الأخيار، عنوانا لحريتهم ومجدهم وفخرهم، حين التأم المجلس التشريعي الأردني في الخامس والعشرين من أيار عام 1946، وتُلي فيه قراره التاريخي بإعلان استقلال المملكة الأردنية الهاشمية بما يلي: &#8216;وبمقتضى اختصاص المجلس الدستوري، تقرر بالإجماع إعلان البلاد الأردنية دولة مستقلة استقلالا تاما وذات حكومة ملكية وراثية نيابية، والبيعة بالملك لسيد البلاد ومؤسس كيانها وريث النهضة العربية (عبدالله بن الحسين المعظم) بوصفه ملكا دستوريا على رأس الدولة الاردنية بلقب حضرة صاحب الجلالة ملك المملكة الاردنية الهاشمية&#8217;.</p>
<p style="direction: rtl;">ويستند الأردن منذ ذلك التاريخ إلى قواعد راسخة في الإصلاح والعدالة، والعيش المشترك وقبول الآخر، والتكاتف والعمل الدؤوب لتحقيق تنمية شاملة وعيش كريم لأبنائه، فقد أرسى جلالة المغفور له الملك المؤسس عبدالله بن الحسين قواعد إنشاء دولة المؤسسات القوية، وأسندها جلالة المغفور له الملك طلال بن عبدالله بدستور حضاري، ورفع بنيانها وزاد من شأنها، باني الأردن الحديث، جلالة المغفور له الملك الحسين بن طلال، طيب الله ثراهم.</p>
<p style="direction: rtl;">وعلى خطى الأوائل من الملوك الهاشميين، يمضي جلالة الملك عبدالله الثاني ابن الحسين، بعزيمة لا تلين، وعطاء لا ينضب، في استكمال مسيرة الإنجاز والبناء، حتى بات الأردن نموذجا متميزا في التطور والحداثة، والتقدم والازدهار.</p>
<p style="direction: rtl;">وما بين العهدين الأول والرابع 71 عاما، ما انفك فيها الهاشميون عن إدارة البلاد لتكون المملكة نموذجا على مستوى العالم من حيث الاستقرار والعمل الدؤوب من النواحي السياسية والثقافية والاقتصادية والأمنية وبناء القوات المسلحة على أسس عصرية وعلى قدر من المهنية والاحتراف العالي.</p>
<p style="direction: rtl;">قصة الاستقلال بدأت مع مطلع عشرينيات القرن الماضي، بقدوم الأمير العربي الهاشمي عبدالله بن الحسين، حين التف الأردنيون حوله لتكون البداية المؤزرة في بناء الدولة الأردنية الحديثة، وخلال الفترة الممتدة من عام 1923 &#8211; 1946 نهض الأردنيون بمسؤولياتهم لتحقيق الاستقلال التام بثقة وإيمان عميق بالمستقبل ليتم وضع أول قانون أساسي للبلاد في السادس عشر من نيسان عام 1928 والتي تناولت فصوله السبعة حقوق وواجبات الشعب والتشريع والقضاء والإدارة ونفاذ القوانين والأحكام.</p>
<p style="direction: rtl;">ثم جرت أول انتخابات تشريعية، تبعها افتتاح الدورة الأولى للمجلس التشريعي الأول المنعقد في شرق الأردن في الثاني من تشرين الثاني عام 1929. وشهدت ثلاثينيات القرن الماضي تأكيدا لنهج الديمقراطية الأردنية والتي رافقت بدايات تأسيس الدولة، من خلال انعقاد مؤتمرات وطنية تمسكت بحق الأردنيين في التخلص من الاستعمار الأجنبي وبناء الدولة بسواعد رجالاتها.</p>
<p style="direction: rtl;">آنذاك وقعت سلسلة من المعاهدات بين انجلترا وشرق الأردن كان آخرها المعاهدة البريطانية -الأردنية في الثاني والعشرين من آذار عام 1946 والتي أنهت الانتداب البريطاني ونصت على الاعتراف بالأردن دولة مستقلة ذات سيادة والأمير عبدالله ملكا عليها.</p>
<p style="direction: rtl;">ومع الاستقلال الناجز لعبت المملكة أدوارا متقدمة وبارزة على مختلف المستويات العربية والدولية، وتبوأت مكانة على الخارطة الدولية، ووظفت استقلالها في الدفاع عن قضايا الأمتين العربية والإسلامية.</p>
<p style="direction: rtl;">ولم تغب القضية الفلسطينية عن فكر الهاشميين بل كانت وما زالت حاضرة في جهودهم وأولوياتهم حيث طافوا بها في المحافل الدولية ووضعوها على جدول الاهتمام الدولي، فبعد إعلان الاستقلال بأيام وفي مؤتمر قمة انشاص بجمهورية مصر العربية، أعلن ملوك ورؤساء الدول العربية وفي مقدمتهم جلالة الملك المؤسس أن القضية الفلسطينية تهم سائر العرب وليس الفلسطينيين وحدهم.</p>
<p style="direction: rtl;">وأنجز الأردن دستورا جديداً للدولة، والذي صادق عليه المجلس التشريعي في الثامن والعشرين من تشرين الثاني من العام 1946، وفي الرابع من آذار عام 1947 تم تشكيل أول حكومة أردنية في عهد الاستقلال، وجرت في العشرين من تشرين الأول العام 1947 أول انتخابات برلمانية على أساس الدستور الجديد.</p>
<p style="direction: rtl;">وفي حرب النكبة عام 1948 سطر الجيش العربي المصطفوي أروع بطولات التضحية والفداء في الدفاع عن فلسطين والقدس وقدم مئات الشهداء على أرضها.</p>
<p style="direction: rtl;">وفي كانون الثاني عام 1948 وافق مجلس الأمة على قرارات مؤتمر أريحا الذي نادى بالوحدة الأردنية الفلسطينية، وتشكل المجلس النيابي الأول بعد الوحدة في نيسان 1950 ثم تشكلت أول وزارة أردنية موحدة للضفتين برئاسة سعيد المفتي، وصادق المغفور له الملك المؤسس على قرار الوحدة الصادر عن المجلس بتاريخ 24 نيسان من العام ذاته.</p>
<p style="direction: rtl;">وبقي جلالة المغفور له الملك المؤسس يذود عن حمى الأمة العربية حتى اللحظات الأخيرة من حياته إلى أن أقدمت يد غادرة على اغتياله على عتبات المسجد الأقصى في القدس، واستشهد، طيب الله ثراه، يوم الجمعة في العشرين من تموز عام 1951 لينضم إلى قافلة الشهداء الذين بذلوا أرواحهم في سبيل مبادئهم وقيمهم وثوابتهم العربية النبيلة الأصيلة.</p>
<p style="direction: rtl;">واعتلى المغفور له جلالة الملك طلال، طيب الله ثراه، عرش المملكة الأردنية الهاشمية، عام 1951 وحتى 1952، وكان اول ضابط عربي يتخرج من كلية سانت هيرست البريطانية.</p>
<p style="direction: rtl;">وعلى الرغم من حقبة حكمه القصيرة فقد كان من انجازاته العظيمة التي تعزز الاستقلال ودعائم المجتمع القائم على الحرية السياسية والاقتصادية المسؤولة امام القانون إصدار الدستور الاردني في الثامن من كانون الثاني عام 1952 كأول دستور وحدوي عربي، حيث نص على اعلان ارتباط الأردن عضويا بالأمة العربية وتجسيد الفكر القومي للثورة العربية الكبرى، ملبيا آمال وتطلعات الشعب الأردني كونه جاء منسجما مع التطورات الهامة خاصة بعد وحدة الضفتين عام 1950 وتنامي الشعور الوطني والوعي القومي في كل ارجاء الوطن العربي.</p>
<p style="direction: rtl;">وفي عهده اتخذ الأردن قرارا يقضي بجعل التعليم إلزاميا ومجانيا، فكان له الأثر الكبير في النهضة التعليمية التي شهدتها البلاد فيما بعد، وتم في عهده إبرام اتفاقية الضمان الجماعي العربي وتأليف مجلس الدفاع المشترك، وانشئ في عهده ديوان المحاسبة.</p>
<p style="direction: rtl;">ومنذ أن تسلم جلالة المغفور له بإذن الله الملك الحسين بن طلال سلطاته الدستورية في الثاني من أيار عام 1953، بدأ عهد البناء والتقدم، رغم ما كانت تشهده المنطقة والإقليم من ظروف طارئة، استقبل على أثرها الأردن نحو مليون لاجئ فلسطيني بعد نكبة عام 1948 ليتضخم عدد السكان بشكل كبير.</p>
<p style="direction: rtl;">واستطاع جلالته أن يحقق أعلى مستويات النهوض، بخاصة في المجالات السياسية والاقتصادية والاجتماعية، وأن يكون الباني لأردن الاعتدال والوسطية ويحقّق الحياة الفضلى لشعبه، مثلما واصل الأردنُّ في ظل قيادته أداء دوره العربي والإقليمي والدولي باقتدار وتكامل وتأثير ورؤية للمستقبل.</p>
<p style="direction: rtl;">وعمل جلالته على تحسين المستوى المعيشي للمواطن، انسجاماً مع الشعار الذي رفعه &#8216;الإنسان أغلى ما نملك&#8217; والذي شكّل ركيزة أساسية في توجيه الخطط التنموية والتأكيد على ضرورة توزيع مكتسبات التنمية لتشمل كل المناطق وجميع فئات الشعب.</p>
<p style="direction: rtl;">وتصدرت أولويات جلالة الملك الحسين ذلك الحين القضية الفلسطينية واثر الاحتلال الإسرائيلي للأراضي الفلسطينية، حيث سعى جلالته إلى حشد موقف عربي ودولي موحد للتعامل مع هذا العدوان وتبعاته على الأردن والمنطقة.</p>
<p style="direction: rtl;">وفي لحظات حاسمة من تاريخ الأردن الحديث اتخذ الملك الحسين قرارا تاريخيا عام 1956 بتعريب قيادة الجيش العربي وعزل الجنرال كلوب بعد ان تكوّنت قناعة أكيدة لجلالته بأن بقاء قائد انجليزي للجيش العربي الأردني سيحد من دور الضباط العرب ويؤثر على الاستراتيجية الدفاعية للبلاد.</p>
<p style="direction: rtl;">وخلال الأعوام 1961 وقبيل حرب حزيران عام 1967 وبعد أن تجاوز الأردن فترة بالغة من الاضطراب داخليا وعربيا، بدأ الاقتصاد الأردني يشق طريقه بتطور لافت ضمن خطط تنموية مدروسة.</p>
<p style="direction: rtl;">ورأت النور صناعات كان لها تأثير بتأمين العمل لعشرات الآلاف من العمال وظهر جيل جديد من الأردنيين من رجال الأعمال والتجار وأصحاب المهن الحرة، كما وضع حجر الأساس للجامعة الأردنية وضاعف ميناء العقبة على البحر الأحمر من شحناته الصادرة والواردة وتطور قطاع النقل الجوي والسياحة.</p>
<p style="direction: rtl;">وبعد حرب عام 1967 أدت الجهود الأردنية الدبلوماسية بقيادة المغفور له جلالة الملك الحسين إلى استصدار القرار الأممي رقم 242 في تشرين الثاني عام 1967 الذي اشتمل على معادلة انسحاب شامل مقابل سلام شامل والاعتراف بحق الجميع العيش بسلام في المنطقة.</p>
<p style="direction: rtl;">وبعد نحو عام واحد سجل الجيش الأردني أروع البطولات والذود عن أرض الوطن إذ الحق أول هزيمة بالجيش الإسرائيلي في معركة الكرامة 1968 التي رفض الملك الحسين وقف إطلاق النار فيها حتى انسحاب آخر جندي إسرائيلي من الأراضي الأردنية.</p>
<p style="direction: rtl;">وفي عام 1988 اتخذ الأردن قرارا بفك الارتباط القانوني والإداري مع الضفة الغربية، بعد أن كان قد اعترف في عام 1974 وبناء على توصيات القمة العربية في الرباط بمنظمة التحرير الفلسطينية كممثل شرعي ووحيد للشعب الفلسطيني، وفي الوقت ذاته، استمر الأردن بواجباته القومية استنادا إلى ثوابته ورؤى قيادته الهاشمية خاصة في رعاية المقدسات التي تسكن في الوجدان الهاشمي.</p>
<p style="direction: rtl;">وشهد عام 1989 أول انتخابات نيابية بعد قرار فك الارتباط مع الضفة الغربية واستؤنفت المسيرة الديمقراطية. وفي عام 1991 قام المغفور له الملك الحسين بدور جوهري في انعقاد مؤتمر مدريد للسلام، وفي توفير مظلة تمكن الفلسطينيين من التفاوض حول مستقبلهم كجزء من وفد أردني &#8211; فلسطيني مشترك، ووقع الأردن معاهدة سلام مع إسرائيل عام 1994 والتي تضمنت الاعتراف بدور الأردن في محادثات المرحلة النهائية بين السلطة الفلسطينية وإسرائيل خاصة فيما يتعلق بالقدس واللاجئين والنازحين والعلاقة المستقبلية بين الأردن والدولة الفلسطينية كما عززت هذه المعاهدة موقف الجانب الفلسطيني في تفاوضه مع إسرائيل لاستعادة الأراضي الفلسطينية المحتلة عام 1967.</p>
<p style="direction: rtl;">العهد الرابع للمملكة</p>
<p style="direction: rtl;">في السابع من شباط عام 1999 انتقلت الراية الهاشمية إلى جلالة الملك عبدالله الثاني ابن الحسين، بعد رحيل المغفور له جلالة الملك الحسين بن طلال، طيب الله ثراه، لتبدأ مرحلة جديدة من مواصلة البناء والإنجاز، وتحقيق التنمية بمفهومها الشمولي والمستدام سياسياً واقتصادياً واجتماعياً.</p>
<p style="direction: rtl;">ولأن الإنسان هو العامل الرئيس في عملية التنمية، وهو هدفها ووسيلتها، فقد أكد جلالته ضرورة إعادة تأهيل المواطن الأردني، من خلال إعادة النظر في برامج ومناهج التعليم في مختلف مراحله ومستوياته، ووضع برامج التأهيل والتدريب، التي تؤهل المواطن لدخول سوق العمل والإفادة من ثورة المعلومات والتكنولوجيا التي تميز هذا العصر.</p>
<p style="direction: rtl;">وعمل جلالته على بناء الدولة العصرية الحديثة، والتقدم في مجالات التنمية الشاملة والمستدامة وإرساء أسس العلاقات المتينة مع الدول العربية والإسلامية والصديقة، ودعم وتعزيز مسيرة السلام العالمية.</p>
<p style="direction: rtl;">وخلال السنوات الاخيرة استحدث الأردن مؤسسات ديمقراطية جديدة من شأنها تعزيز سيادة القانون وتطبيق العدالة على الجميع أهمها المحكمة الدستورية والهيئة المستقلة للانتخاب وهيئة النزاهة ومكافحة الفساد واللجنة الملكية لتطوير الجهاز القضائي وتعزيز سيادة القانون.</p>
<p style="direction: rtl;">وشهد القضاء في عهد جلالته جملة من التطورات الإصلاحية المهمة أسهمت في تعزيز دور القضاء النزيه والعادل، كما أعاد جلالته تأكيد أهمية دور القضاء في ترسيخ العدالة، وسيادة القانون، ومكافحة جميع أشكال الفساد، وحماية المجتمع، وتعزيز النهج الإصلاحي وحرصه على دعم الجهاز القضائي واستقلاليته وتعزيز إمكاناته ورفده بالكفاءات المؤهلة.</p>
<p style="direction: rtl;">وبشكل لافت كان التطور الكبير في مجال التنمية الاقتصادية والذي تمثل في انتقال الأردن لمرحلة تحرير التجارة واقتصاد السوق، وزيادة حجم الاستثمار والتطوير الصناعي والتكنولوجي وتوقيع العديد من اتفاقيات التجارة الحرة مع عدد من البلدان في العالم.</p>
<p style="direction: rtl;">ووفق التوجيهات الملكية، تم إعداد رؤية الأردن 2025، لترسم طريقا للمستقبل وتحدد الإطار العام المتكامل الذي سيحكم السياسات الاقتصادية والاجتماعية القائمة على إتاحة الفرص للجميع وتعزيز سيادة القانون، وزيادة التشاركية في صياغة السياسات، وتحقيق الاستدامة المالية وتقوية المؤسسات.</p>
<p style="direction: rtl;">وتحظى جهود تنفيذ الاستراتيجية الوطنية لتنمية الموارد البشرية التي تم إطلاقها تحت الرعاية الملكية في أيلول 2016 بمتابعة مستمرة من قبل جلالة الملك ودعمه لتحقيق نتائج تنعكس إيجابا على رؤية ومسيرة التنمية والتطوير التي يصبو لها الجميع في الأردن، حيث يحرص جلالته على حماية الفئات الأقل دخلا والطبقة الوسطى.</p>
<p style="direction: rtl;">وعلى صعيد مسيرة الإصلاح، التي تنتهجها المملكة، شهد العام 2016، خطوات هدفت لتعزيز الإصلاح وتوسيع قاعدة المشاركة الشعبية وإشراك المواطنين في صنع القرار عبر إقرار حزمة من القوانين والتشريعات الإصلاحية، إضافة إلى إجراء الانتخابات النيابية لمجلس النواب الثامن عشر.</p>
<p style="direction: rtl;">وبهدف تحفيز الحوار الوطني حول مسيرة الاصلاح وعملية التحول الديمقراطي التي يمر بها الأردن، نشر جلالته سبع أوراق نقاشية.</p>
<p style="direction: rtl;">ففي الورقة النقاشية السابعة &#8216;بناء قدراتنا البشرية وتطوير العملية التعليمية جوهر نهضة الأمة&#8217; قدم جلالته رؤيته لتطوير القدرات البشرية وتطوير العملية التعليمية في الأردن، مشددا على أن الأمم لا يمكن أن تنهض بدون التعليم، وأنه لا يمكن إغفال &#8216;التحديات الكبيرة التي يواجهها قطاع التعليم في الأردن، بدءا من الاعتراف بها، ومن ثم بذل الجهود لتجاوزها، وابتكار الحلول الناجعة لها، وصولا إلى نظام تعليمي حديث يشكل مرتكزا أساسيا في بناء المستقبل المزدهر الذي نسعى إليه&#8217;.</p>
<p style="direction: rtl;">وحملت الورقة النقاشية السادسة عنوان &#8216;سيادة القانون أساس الدولة المدنية&#8217;، فيما حملت الورقة الخامسة عنوان &#8216;تعميق التحول الديمقراطي: الأهداف، والمنجزات، والأعراف السياسية&#8217;، وحملت الورقة الرابعة عنوان &#8216;نحو تمكين ديموقراطي ومواطنة فاعلة&#8217;، واختار جلالته عنوان &#8216;أدوار تنتظرنا لنجاح ديمقراطيتنا المتجددة&#8217; لورقته النقاشية الثالثة، فيما حملت الورقة النقاشية الثانية عنوان &#8216;تطوير نظامنا الديموقراطي لخدمة جميع الأردنيين&#8217;، والورقة النقاشية الأولى &#8216;مسيرتنا نحو بناء الديمقراطية المتجددة&#8217;.</p>
<p style="direction: rtl;">ويؤمن جلالة الملك عبدالله الثاني بأن الأردن وارث رسالة الثورة العربية الكبرى، لذلك يجب أن يظل الأكثر انتماء لأمتيه العربية والإسلامية، والأكثر حرصاً على القيام بواجبه تجاه قضاياهما، وعلى رأس هذه القضايا القضية الفلسطينية.</p>
<p style="direction: rtl;">ويواصل الأردن، بقيادة جلالته، دوره التاريخي في رعاية المقدسات الإسلامية والمسيحية في القدس الشريف، والحفاظ على عروبة مدينة القدس وهويتها من خلال دعم وتثبيت أهلها وتعزيز وجودهم، فشكل الاهتمام الكبير بالمقدسات الإسلامية في القدس من قبل جلالة الملك، استمرارية للنهج الهاشمي في رعاية المقدسات، وأخذت تلك الرعاية إطارا مؤسسيا تمثل في إنشاء الصندوق الهاشمي لإعمار المسجد الأقصى وقبة الصخرة المشرفة.</p>
<p style="direction: rtl;">وفي اتفاق تاريخي وقعه جلالة الملك عبدالله الثاني والرئيس الفلسطيني محمود عباس في عمان في آذار 2013، أعيد فيه التأكيد على الوصاية الهاشمية على الأماكن المقدسة، وأن جلالة الملك هو صاحب الوصاية على الأماكن المقدسة في القدس الشريف، وله الحق في بذل جميع الجهود القانونية للحفاظ عليها، خصوصا المسجد الأقصى، المعرف في الاتفاقية على أنه كامل الحرم القدسي الشريف.</p>
<p style="direction: rtl;">وشملت مشاريع الإعمار للمقدسات الإسلامية والمسيحية في القدس، في عهد جلالة الملك، إعادة بناء منبر المسجد الأقصى المبارك &#8216;منبر صلاح الدين&#8217;، وتركيبه في مكانه الطبيعي في المسجد في الخامس والعشرين من 2006، وترميم الحائط الجنوبي والشرقي للمسجد الأقصى، وأحد عشر مشروع ترميم وصيانة لمختلف مرافق وأقسام المسجد الأقصى المبارك وقبة الصخرة المشرفة.</p>
<p style="direction: rtl;">ويواصل جلالته العمل لتوحيد الصف العربي وتعزيز علاقات الأردن بأشقائه العرب، فقد استضاف الأردن القمة العربية في دورتها الثامنة والعشرين في آذار الماضي، وسط ظروف استثنائية وحساسة.</p>
<p style="direction: rtl;">وانطلاقا من اسهامه في حفظ السلام في المنطقة كان الأردن وما يزال ملاذا للمستجيرين به، فلم يتوان يوماً عن قيامه بواجبه القومي والديني والإنساني، باستضافة آلاف اللاجئين على أراضيه.</p>
<p style="direction: rtl;">واتخذ جلالته مبادئ الإسلام في العدالة والسلام والتناغم والانسجام الاجتماعي والتسامح، مرتكزات أساسية في الأجندة التي تحمل رؤيته لواقع الأردن ومستقبله، والتزم جلالته في كل المحافل الدولية بالدفاع عن الاسلام بصورته السمحة كأحد واجباته كعربي هاشمي واعٍ لخطورة ما ينال حقيقة الإسلام من تشويه، بسبب موجات الطائفية والتطرف والانغلاق، التي باتت تشكل خطرا على العالم بأسره.</p>
<p style="direction: rtl;">وعلى المستوى العالمي، هناك إيمان عميق لدى المجتمع الدولي، بالدور المحوري والمهم للأردن، بقيادة جلالة الملك، لترسيخ دعائم الأمن والاستقرار في المنطقة والعالم، وتعزيز الروابط والقيم المشتركة بين الشعوب، وصولا إلى عالم أكثر أمنا وقوة يسوده التعايش وإشراك الجميع في عملية الازدهار والسلام.</p>
<p style="direction: rtl;">وشكل التطور في مجالات التنمية السياسية والتركيز على إحداث الإصلاح الشامل جانبا مهما وأولوية متقدمة في عمل الحكومات الأردنية بتوجيهات ملكية سامية ظهرت واضحة المعالم في كتب التكليف السامي وخطب العرش والخطابات والرسائل والمبادرات الملكية المتتالية.</p>
<p style="direction: rtl;">ويؤمن جلالته بأن الإصلاح الناجح، ليس حدثاً، إنما هو عملية مستدامة تبني على ما تحقق من نجاحات، وأنه دائرة مفصلية من التغيير، وهذا يعني برامج تربوية تزود اليافعين بوسائل النجاح في الاقتصاد الحديث، ومبادرات في مجال حقوق الانسان تمكن المرأة والشباب من المشاركة بصورة تامة في الحياة العامة.</p>
<p style="direction: rtl;">ولتحقيق رؤية جلالته في هذا المجال فقد تأسست في عام 2000 هيئة ملكية تعمل على تعزيز حالة حقوق الإنسان في الأردن، وتبعها في العام 2002 تأسيس المركز الوطني لحقوق الإنسان ليعمل على تحقيق الرؤية الملكية لحماية حقوق الإنسان والحريات العامة في الأردن وتعزيزهما ارتكازا على رسالة الإسلام السمحة وما تضمنه التراث العربي والإسلامي من قيم، وما نص عليه الدستور من حقوق، وما أكدته العهود والمواثيق الدولية من مبادئ.</p>
<p style="direction: rtl;">وفي الشأن الاقتصادي الدولي، استضاف الأردن المنتدى الاقتصادي العالمي في نسخته التاسعة في منطقة البحر الميت، تحت الرعاية الملكية السامية تحت شعار &#8216;تمكين الأجيال نحو المستقبل&#8217;، وكان الاردن بمثابة أكثر دولة في المنطقة تستضيف هذا المنتدى منذ العام 2003، والذي بات يعد منذ انطلاقته عام 1971 في دافوس بسويسرا واحدا من أهم اللقاءات التي تجمع أبرز السياسيين والاقتصاديين وصناع القرار في العالم.</p>
<p style="direction: rtl;">وعلى صعيد التنمية والاقتصاد، تشكلت خلال العقد الماضي لجنة الحوار الاقتصادي للبحث في الفرص المتاحة لتنمية الاقتصاد الوطني ولمواجهة التحديات في مختلف القطاعات الاقتصادية والمالية على قاعدة الشراكة الوطنية بين القطاعين العام والخاص ووضع خطط قصيرة المدى ومتوسطة المدى لهذه الغاية.</p>
<p style="direction: rtl;">وكانت رؤية جلالة الملك لجعل الأردن بوابة للمنطقة في مجالي تكنولوجيا المعلومات والاتصالات والتجارة الالكترونية، الدافع والمحرك لإطلاق جلالته لمشروع تطوير التعليم نحو الاقتصاد المعرفي للارتقاء بمستوى النظام التعليمي في الأردن لمواكبة المتطلبات والاحتياجات المحلية والإقليمية والدولية وإيجاد تنمية اقتصادية مستدامة من خلال أبنائه المتعلمين وطاقاته البشرية العاملة الماهرة والقادرة على المشاركة الفعالة في الاقتصاد المعرفي محليا وإقليميا وعالميا.</p>
<p style="direction: rtl;">كما اطلق جلالته في المجال الاقتصادي خطة تحفيز النمو الاقتصادي للسنوات 2018- 2022 بهدف استعادة زخم النمو الاقتصادي والاستفادة من الإمكانات الواعدة والمتوفرة للتنمية في الأردن، من خلال وضع برامج اقتصادية ومالية موزعة قطاعياً تعمل على تأطير ملامح الرؤية والسياسات المتعلقة بكل قطاع لمجالات النمو وتضع الأردن على مسار التنمية المستدامة والوصول إلى اقتصاد قوي ومنيع أمام التحديات الإقليمية والدولية والتقليص التدريجي للاعتماد على المساعدات من خلال الاعتماد على توسعة الفرص الاقتصادية والاستثمارية وبناء اقتصاد قادر على توفير فرص عمل كافية للشباب والاستثمار في الموارد البشرية، وتطوير المؤسسات الحكومية لتكون قادرة على توفير الخدمات العامة للمواطنين بكفاءة عالية.</p>
<p style="direction: rtl;">ولعل افتتاح جلالته، منتصف الشهر الحالي المركز الدولي لضوء السنكروترون للعلوم التجريبية وتطبيقاتها في الشرق الأوسط كأول مركز أبحاث عالمي من نوعه في المنطقة، دليل واضح على حرص جلالته على مساهمة المملكة بسواعد شبابها في دفع عجلة التقدم والنهوض بالأبحاث العلمية في مجالات الطب والصيدلة والفيزياء والكيمياء والأحياء وغيرها.</p>
<p style="direction: rtl;">وشهدت المملكة تدشين عدد من المشاريع الكبرى في قطاع الطاقة المتجددة، الشمسية والرياح، ليصبح الأردن من الدول الرائدة في هذا المجال، حيث تساهم هذه المشاريع في تنويع مصادر الطاقة، وتخفيض فاتورة الطاقة.</p>

			</div>
				
            <div class="share-this"><div class="share-text"></div>
                <div class="share-icons">
                <span class='st_facebook_hcount' st_title='الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال' st_url='http://islahnews.net/471223.html' displayText='share'></span><span class='st_twitter_hcount' st_title='الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال' st_url='http://islahnews.net/471223.html' displayText='share'></span><span class='st_email_hcount' st_title='الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال' st_url='http://islahnews.net/471223.html' displayText='share'></span><span class='st_fblike_hcount' st_title='الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال' st_url='http://islahnews.net/471223.html' displayText='share'></span><span class='st_plusone_hcount' st_title='الأردنيون يحتفلون بالعيد الحادي والسبعين للاستقلال' st_url='http://islahnews.net/471223.html' displayText='share'></span>
                
                </div>
                
            </div>


	


<div id="respond">

	<h2>أضف تعليقك</h2>

	
	<form action="http://islahnews.net/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<label for="author">الإسم</label>
				<input type="text" class="commentfield" name="author" id="author" value="" size="45" tabindex="1"  />
			</div>

			<div>
				<label for="email">البريد الالكتروني</label>
				<input type="text" class="commentfield" name="email" id="email" value="" size="45" tabindex="2"  />
			</div>

		
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->

		<div>
			<label for="comment">نص التعليق</label>
			<textarea name="comment" class="commentfield" id="comment" cols="58" rows="10" tabindex="4"></textarea>
		</div>

		<div>
			<input name="submit" class="commentsubmit" type="submit" id="submit" tabindex="5" value="أرسل" />
			<input type='hidden' name='comment_post_ID' value='471223' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
	</form>

		
</div>


	
</div>
<div id="sidebar">
					<div id="related-posts" class="sidebar-box">	
							</div>
		<div class="sidebar-box execphp-10 widget_execphp">			<div class="execphpwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D9%2585%25D9%2588%25D9%2582%25D8%25B9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B5%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%25D9%258A%2F250989201607905&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=400" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:400px;" allowTransparency="true"></iframe></div>
		</div></div>
﻿<div class="trendtip" style="top: 35px; left: 867px; position: absolute; z-index: 10000; display: none;">
  <div class="trendtip-content">
    <div></div>
    <a class="trendtip-trend" href="search?q=Comic-Con" name="Comic-Con">Comic-Con</a>
    <div class="trendtip-why" style="display: block;">     
      <span class="trendtip-desc">Comic-Con is an annual comic, pop culture and media convention held in San Diego.</span>
    </div>
  </div>
  <div class="trendtip-pointer">&nbsp;</div>
</div>

<div id="footer"><a id="footer-logo" href="/"><img src="http://islahnews.net/wp-content/themes/islah/images/footer.png" alt="footer" style="" /></a>
<ul id="menu-footer" class="menu"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://islahnews.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://islahnews.net/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1">إدارة التحرير</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://islahnews.net/%d9%85%d8%af%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%88%d9%83-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a">مدونة السلوك المهني</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://islahnews.net/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d9%86%d9%8a%d9%88%d8%b2">للإعلان في الإصلاح نيوز</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://islahnews.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://islahnews.net/%d8%a3%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7">أرسل خبرا</a></li>
</ul>
<div class="footer-icons"><bdo dir="ltr">
<a href="http://www.facebook.com/pages/%D9%85%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A/250989201607905"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-fb.png" alt="footer" style="" /></a>
<a href="http://twitter.com/intent/user?screen_name=IslahNews"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-tw.png" alt="footer" style="" /></a>
<a href="http://islahnews.net/?page_id=221"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-cu.png" alt="footer" style="" /></a>
<a href="http://islahnews.net/feed"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-rs.png" alt="footer" style="" /></a>
</bdo>
</div>
</div>
</div>
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://islahnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/islahnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://islahnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1627007950-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><script type="text/javascript">
//<![CDATA[
var page={};

jQuery(function() {
new FrontPage().init();
});

//]]>
</script><!-- CEO Developed by www.php-jo.com for www.alexa.com -->
<!-- paste these code in the footer omly-->
<p align="center">
<img border="0" src="ceo-php-logo.gif" width="76" height="72"></p>
