<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" dir="rtl" lang="ar-jo">

<head>
    <meta http-equiv="refresh" content="900">
	<meta charset="UTF-8" />
    <meta content="الإصلاح نيوز صحيفة إخبارية إلكترونية مستقلة تقدم أخبار الأردن وفلسطين وأخبار الرياضة وكاريكاتير والاقتصاد وتعرض للآراء ووجهات النظر المختلفة" name="description">
<meta content=" ,الإصلاح, الإصلاح نيوز,عرب,اخبار عربيه, شبابية, الإصلاح,اخبار محلية,اقتصاد,بانوراما,رياضة,تعليم وجامعات,كتاب الإصلاح,نقش,دبور,اردنيات,البرلمان,مقالات مختارة,صورة ,تعليقات,اجمل تعليق,كركاتير,وسائط,خبر وصورة,الإصلاح الثقافي,اخبار اردنيه ,اخبار البلد,أخبار, أعمال, ثقافة,اخبار رياضية, معلومات,اخبار تقنية,اخبار تكنولوجيا, شباب عرب , إسلامي,آلة بحث,إنترنيت, إنترنت,إسلام, أخبار عربية, ثقافة عربية, أخبار يومية, عناوين, نساء, حقوق المرأة,عملية السلام, القومية العربية, الخليج, الخليج العربي, استطلاع آراء, خدمات...الأتراك, العثمانيون, صدام حسين,اخبار القدس,اخبار إيران,اخبار لبنان,اخبار مصر,اخبار عمان, قطر, الإمارات العربية المتحدة, الأردن, العراق, سوريا, فلسطين, المملكة العربية السعودية, البحرين, الإمارات, اليمن, إفريقيا الشمالية, الأراضي المقدسة, المغرب الجزائر ليبيا السودان تونس الكويت,ناصر قمش, فيصل الشبول, عماد حجاج, أبو محجوب, وحدة وطنية ,الاردن,اردن,الملك,الملك حسين,الملك عبدالله,شباب ,الملكة,المملكة الاردنية الهاشمية,islahnews,islahnews.net,newspaper,news,arabic,local,jordan,islah, king abdullah, king husein,queen rania,israel,Middle east, vote ,Archive" name="keywords">
	<meta name="google-site-verification" content="1OEWuiFRWmdlaUnIQuJ3fUcGmAh74fGpQvKAu4zxlxs" />
	<meta name="alexaVerifyID" content="3vLiHJVlyd87oSq1zyxx34u9tdw" />

<!-- Facebook Opengraph -->
    <meta property="og:url" content="http://islahnews.net/462065.html"/>
    <meta property="og:title" content="الكشف عن العقوبة المحتملة ضد ميسي" />
    <meta property="og:description" content="&nbsp; الاصلاح نيوز- في تطور جديد بشأن أزمة الأرجنتيني ليونيل ميسي مع الاتحاد الدولي لكرة القدم &#8220;فيفا&#8221;، أكدت مصادر داخل الاتحاد الأرجنتيني للعبة أن مهاجم برشلونة الإسباني قد يتلقى عقوبة إيقاف تتراوح بين مباراة إلى 4 مباريات بداعي قيامه بإهانة طاقم التحكيم لمباراة منتخب بلاده وتشيلي الأخيرة في تصفيات أمريكا الجنوبية المؤهلة لمونديال روسيا 2018. [&hellip;]" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://islahnews.net/wp-content/uploads/2015/07/ميسي.jpg" />

	
	<title>الكشف عن العقوبة المحتملة ضد ميسي | الإصلاح نيوز</title>

	<link rel="shortcut icon" href="/favicon.ico">

	<link rel="stylesheet" type="text/css" href="http://islahnews.net/wp-content/themes/islah/style.css">
	<!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="http://islahnews.net/wp-content/themes/islah/ie.css" />
	<![endif]-->
    
	<link rel="pingback" href="http://islahnews.net/xmlrpc.php">
    <!-- <link href="http://fast.fonts.com/cssapi/3ec51878-f3e9-4ef4-a64e-66d474475251.css" rel="stylesheet" type="text/css" /> -->


	
	<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="الإصلاح نيوز &raquo; Feed" href="http://islahnews.net/feed" />
<link rel="alternate" type="application/rss+xml" title="الإصلاح نيوز &raquo; Comments Feed" href="http://islahnews.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="الإصلاح نيوز &raquo; الكشف عن العقوبة المحتملة ضد ميسي Comments Feed" href="http://islahnews.net/462065.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/islahnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://islahnews.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://islahnews.net/wp-json/' />
<link rel='prev' title='&#8220;داعش&#8221; ينشر مقطع فيديو يهدد فيه باستهداف المؤسسات الإيرانية' href='http://islahnews.net/462060.html' />
<link rel='next' title='ريال مدريد يضحي برودريجيز إرضاءً لإيسكو' href='http://islahnews.net/462066.html' />
<link rel="canonical" href="http://islahnews.net/462065.html" />
<link rel='shortlink' href='http://islahnews.net/?p=462065' />
<link rel="alternate" type="application/json+oembed" href="http://islahnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fislahnews.net%2F462065.html" />
<link rel="alternate" type="text/xml+oembed" href="http://islahnews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fislahnews.net%2F462065.html&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:''wp.fc0466d8-78e4-47cc-bb35-b6a6879e4180''});var st_type=''wordpress3.2.1'';</script>    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/jkl-parsexml.js"></script>
    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/weather.js"></script>
    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/jquery.cycle-hacked.js"></script>
	<script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/script.js"></script>
	<script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/ramadan.js"></script>
    <script type="text/javascript" src="http://islahnews.net/wp-content/themes/islah/js/animations.js"></script>

	<script type="text/javascript">
		var template_url = 'http://islahnews.net/wp-content/themes/islah';
		var addthis_share = {
			templates: { twitter: '{{title}} {{url}} @aletihadnews' }
		}
	</script>
<!--script type="text/javascript" src="http://fast.fonts.com/jsapi/3ec51878-f3e9-4ef4-a64e-66d474475251.js"></script>-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25774699-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body class="single single-post postid-462065 single-format-standard">
<div id="wrapper">
<div class="left-share-icons">
<a href="http://www.facebook.com/islahnews" target="_blank" title="facebook"> <img src="/wp-content/themes/islah/images/sm/facebook.jpg" alt="facebook"> </a><br>
<a href="http://twitter.com/islahnews" target="_blank" title="twitter"> <img src="/wp-content/themes/islah/images/sm/twitter.jpg" alt="twitter"> </a><br>
<a href="http://www.youtube.com/user/islahnews" target="_blank" title="Youtube"> <img src="/wp-content/themes/islah/images/sm/youtube.jpg" alt="Youtube"> </a><br>
<a href="http://islahnews.net/flight" target="_blank" title="مواعيد الطيران"> <img src="/wp-content/themes/islah/images/sm/flight.png" alt="مواعيد الطيران"> </a><br>
<a href="http://islahnews.net/pray" target="_blank" title="مواعيد الصلاة"> <img src="/wp-content/themes/islah/images/sm/pray.png" alt="مواعيد الصلاة"> </a><br>
<a href="http://islahnews.net/feed" target="_blank" title="rss"> <img src="/wp-content/themes/islah/images/sm/rss.jpg" alt="rss"> </a>
</div>
<div id="header">
<div class="imsakieh-lala"></div>
<div id="banner"><a href="/">&nbsp;</a><div id="banner-ad"><!-- <a href="https://www.facebook.com/AbuTawilehGroup/"><img style="margin-top: -10px; margin-left: -10px;" width="540" height="100" src="http://islahnews.net/wp-content/uploads/2016/06/output_R3BEm4.gif"/></a> --></div>
</div>
<!-- <div id="banner"><embed src="http://islahnews.net/wp-content/uploads/2011/12/islahsnow.swf" width="960px" height="100px"></div>-->
</div> <!-- End of banner -->
<div id="navigation">
<div id="menu"><ul id="menu-primary" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://islahnews.net">الرئيسية</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://islahnews.net/category/local">بلدنا</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://islahnews.net/category/world">عربي ودولي</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://islahnews.net/category/panorama">بانوراما</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://islahnews.net/category/video">فيديو</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://islahnews.net/category/comics">كاريكاتير</a></li>
<li id="menu-item-50104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50104"><a href="http://islahnews.net/category/misc/sport">رياضة</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-26"><a href="http://islahnews.net/category/misc">منوعات</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="http://islahnews.net/category/opinion">وجهات نظر</a></li>
</ul></div> <!-- End of menu -->
<div id="search">
<form action="/" method="get">
    <fieldset>
		<input type="text" name="s" id="s" value="ابحث">
    </fieldset>
</form>
</div> <!-- End of search -->
</div> <!-- End of navigation -->
	<div id="content">
	
		<div class="post-462065 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" id="post-462065">
		
									<h2>الكشف عن العقوبة المحتملة ضد ميسي</h2>
		            <div class="text-sizer">
        </div>
		</div>	
			<span id="post-date">الثلاثاء ٢٨\٠٣\٢٠١٧</span>
			
			
			<div class="entry">
				
				<p>&nbsp;</p>
<p style="direction: rtl;"><a href="http://islahnews.net/wp-content/uploads/2015/07/ميسي.jpg"><img class="alignleft size-medium wp-image-328995" src="http://islahnews.net/wp-content/uploads/2015/07/ميسي-300x196.jpg" alt="ميسي" width="300" height="196" srcset="http://islahnews.net/wp-content/uploads/2015/07/ميسي-300x196.jpg 300w, http://islahnews.net/wp-content/uploads/2015/07/ميسي-107x70.jpg 107w, http://islahnews.net/wp-content/uploads/2015/07/ميسي-172x113.jpg 172w, http://islahnews.net/wp-content/uploads/2015/07/ميسي.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a>الاصلاح نيوز-</p>
<p style="direction: rtl;">في تطور جديد بشأن أزمة الأرجنتيني ليونيل ميسي مع الاتحاد الدولي لكرة القدم &#8220;فيفا&#8221;، أكدت مصادر داخل الاتحاد الأرجنتيني للعبة أن مهاجم برشلونة الإسباني قد يتلقى عقوبة إيقاف تتراوح بين مباراة إلى 4 مباريات بداعي قيامه بإهانة طاقم التحكيم لمباراة منتخب بلاده وتشيلي الأخيرة في تصفيات أمريكا الجنوبية المؤهلة لمونديال روسيا 2018.</p>
<p style="direction: rtl;">كان الفيفا أبلغ الاتحاد الأرجنتيني لكرة القدم بأنه سيفتح تحقيقا مع ميسي على خلفية الإهانات، التي وجهها الأخير إلى الطاقم التحكيمي بقيادة ساندرو ريتشي، وتحديدا إلى البرازيلي إيمرسون أوجوستو، الحكم المساعد للمباراة المذكورة.</p>
<p style="direction: rtl;">وذكرت صحيفة &#8220;لا ناسيون&#8221; الأرجنتينية أن الفيفا لجأ إلى تطبيق المادة 77 من اللائحة التأديبية، التي تخول له حق توقيع عقوبة على أي لاعب يرتكب مخالفة جسيمة، لم يتمكن الحكام من رصدها.</p>
<p style="direction: rtl;">ومن جانبه، نفى الاتحاد الأرجنتيني لكرة القدم بشكل قاطع كل الاتهامات الموجهة لميسي من قبل الفيفا.</p>
<p style="direction: rtl;">وقال الاتحاد الأرجنتيني لكرة القدم في بيان له نقلته وكالة &#8220;تيلام&#8221; للأنباء &#8220;في حال إذا ما كان السلوك مهين، كان من المفترض على الحكم المساعد أن يطالب بمعاقبة اللاعب على الفور&#8221;.</p>
<p style="direction: rtl;">وقرر الفيفا فتح تحقيق في الواقعة بعد مرور 4 أيام على انقضاء مباراة الأرجنتين أمام تشيلي، بعد أن استلم مقطعا مصورا &#8220;فيديو&#8221;، يظهر فيه ميسي وهو يهين الحكم المساعد.</p>
<p style="direction: rtl;">وأضاف الاتحاد الأرجنتيني لكرة القدم مدافعا عن ميسي &#8220;إذا كان قام بهذا، فهذا لم يكن بقصد إهانة شخص الحكم، من المستحيل أن يكون الحكم قد غفل عن إدراك الإهانات في ظل تواجد الطرفين بالقرب من بعضهما البعض&#8221;.</p>
<p style="direction: rtl;">ورغم رد اتحاد الكرة الأرجنتيني على اتهامات الفيفا، يتشكك المسؤولون في هذا الاتحاد في إمكانية نجاة ميسي من العقوبة، التي يقدرونها بمباراة أو اثنين.</p>
<p style="direction: rtl;">فيما أكدت صحيفة &#8220;لا ناسيون&#8221; الأرجنتينية أن عقوبة ميسي ستكون أغلظ مما هو متوقع، مشيرة إنه قد يتلقى عقوبة إيقاف تتراوح بين مباراتين و4 مباريات.</p>
<p style="direction: rtl;">وإذا ما تم توقيع عقوبة الإيقاف لمباراتين، سيغيب ميسي عن مباراة منتخب بلاده اليوم، الثلاثاء، أمام بوليفيا، ثم أمام أوروجواي في مونتفيديو في 31 أغسطس/ آب المقبل.</p>
<p style="direction: rtl;">أما إذ وصلت العقوبة إلى 4 مباريات، فسيغيب ميسي أيضا عن مباراتي فنزويلا في الخامس من سبتمبر/ أيلول القادم، وبيرو في الخامس من أكتوبر/ تشرين الأول، وهما المباراتان، اللتان تستضيفهما الأرجنتين على ملعبها.</p>
<p style="direction: rtl;">وبعد ذلك يتبقى لميسي مباراة واحدة فقط في تصفيات المونديال أمام الإكوادور في كيتو.</p>
<p style="direction: rtl;">يذكر أن لاعب وسط تشيلي جاري ميدل كان اعتدى لفظيا على الحكم الأرجنيتني نيستور بيتانا في إحدى مباريات التصفيات في 2016 لينال على إثر ذلك البطاقة الحمراء، ويعاقب بالإيقاف لأربع مباريات.</p>
<p style="direction: rtl;">ويتأثر المنتخب الأرجنتيني كثيرا بغياب ميسي عن تشكيلته الأساسية.</p>
<p style="direction: rtl;">وتحتل الأرجنتين المركز الثالث في ترتيب تصفيات أمريكا الجنوبية المؤهلة للمونديال برصيد 22 نقطة، بفارق 8 نقاط عن البرازيل، صاحبة الصدارة.</p>
<p style="direction: rtl;">وتتأهل المنتخبات الأربعة الأولى إلى المونديال مباشرة، فيما يخوض صاحب المركز الخامس مباراة فاصلة أمام أحد منتخبات أوقيانوسيا لحسم بطاقة التأهل الأخيرة.</p>

			</div>
				
            <div class="share-this"><div class="share-text"></div>
                <div class="share-icons">
                <span class='st_facebook_hcount' st_title='الكشف عن العقوبة المحتملة ضد ميسي' st_url='http://islahnews.net/462065.html' displayText='share'></span><span class='st_twitter_hcount' st_title='الكشف عن العقوبة المحتملة ضد ميسي' st_url='http://islahnews.net/462065.html' displayText='share'></span><span class='st_email_hcount' st_title='الكشف عن العقوبة المحتملة ضد ميسي' st_url='http://islahnews.net/462065.html' displayText='share'></span><span class='st_fblike_hcount' st_title='الكشف عن العقوبة المحتملة ضد ميسي' st_url='http://islahnews.net/462065.html' displayText='share'></span><span class='st_plusone_hcount' st_title='الكشف عن العقوبة المحتملة ضد ميسي' st_url='http://islahnews.net/462065.html' displayText='share'></span>
                
                </div>
                
            </div>


	


<div id="respond">

	<h2>أضف تعليقك</h2>

	
	<form action="http://islahnews.net/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<label for="author">الإسم</label>
				<input type="text" class="commentfield" name="author" id="author" value="" size="45" tabindex="1"  />
			</div>

			<div>
				<label for="email">البريد الالكتروني</label>
				<input type="text" class="commentfield" name="email" id="email" value="" size="45" tabindex="2"  />
			</div>

		
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->

		<div>
			<label for="comment">نص التعليق</label>
			<textarea name="comment" class="commentfield" id="comment" cols="58" rows="10" tabindex="4"></textarea>
		</div>

		<div>
			<input name="submit" class="commentsubmit" type="submit" id="submit" tabindex="5" value="أرسل" />
			<input type='hidden' name='comment_post_ID' value='462065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		
	</form>

		
</div>


	
</div>
<div id="sidebar">
					<div id="related-posts" class="sidebar-box">	
							</div>
		<div class="sidebar-box execphp-10 widget_execphp">			<div class="execphpwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D9%2585%25D9%2588%25D9%2582%25D8%25B9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B5%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1%25D9%258A%2F250989201607905&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=400" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:400px;" allowTransparency="true"></iframe></div>
		</div></div>
﻿<div class="trendtip" style="top: 35px; left: 867px; position: absolute; z-index: 10000; display: none;">
  <div class="trendtip-content">
    <div></div>
    <a class="trendtip-trend" href="search?q=Comic-Con" name="Comic-Con">Comic-Con</a>
    <div class="trendtip-why" style="display: block;">     
      <span class="trendtip-desc">Comic-Con is an annual comic, pop culture and media convention held in San Diego.</span>
    </div>
  </div>
  <div class="trendtip-pointer">&nbsp;</div>
</div>

<div id="footer"><a id="footer-logo" href="/"><img src="http://islahnews.net/wp-content/themes/islah/images/footer.png" alt="footer" style="" /></a>
<ul id="menu-footer" class="menu"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://islahnews.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://islahnews.net/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1">إدارة التحرير</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://islahnews.net/%d9%85%d8%af%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d9%88%d9%83-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a">مدونة السلوك المهني</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://islahnews.net/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d9%86%d9%8a%d9%88%d8%b2">للإعلان في الإصلاح نيوز</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://islahnews.net/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://islahnews.net/%d8%a3%d8%b1%d8%b3%d9%84-%d8%ae%d8%a8%d8%b1%d8%a7">أرسل خبرا</a></li>
</ul>
<div class="footer-icons"><bdo dir="ltr">
<a href="http://www.facebook.com/pages/%D9%85%D9%88%D9%82%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A/250989201607905"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-fb.png" alt="footer" style="" /></a>
<a href="http://twitter.com/intent/user?screen_name=IslahNews"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-tw.png" alt="footer" style="" /></a>
<a href="http://islahnews.net/?page_id=221"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-cu.png" alt="footer" style="" /></a>
<a href="http://islahnews.net/feed"><img src="http://islahnews.net/wp-content/themes/islah/images/icon-rs.png" alt="footer" style="" /></a>
</bdo>
</div>
</div>
</div>
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://islahnews.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/islahnews.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://islahnews.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://islahnews.net/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1627007950-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html><script type="text/javascript">
//<![CDATA[
var page={};

jQuery(function() {
new FrontPage().init();
});

//]]>
</script><!-- CEO Developed by www.php-jo.com for www.alexa.com -->
<!-- paste these code in the footer omly-->
<p align="center">
<img border="0" src="ceo-php-logo.gif" width="76" height="72"></p>
